[Date Prev][Date Next][Thread Prev][Thread Next][Date Index][Thread Index]

[dennou-ruby:001699] Re: dennou-ruby deb can not run



  苳皿高でえ
できるはずです. 竹本さんがトライしていたのですが, う瘢雹まく行かず, そのう瘢雹
ち卒論シ・踉札坤鵑砲覆辰討靴泙辰燭里揃案事項として残っています.

竹本さんの踉至が空いたえ尊邏箸鬚願いしたいと思っています.

<20040210.153730.59484177.shosuke@xxxxxx>の記事において
shosuke@xxxxxx

>> 
>> 林, dennou, ミ・踉札謄ング中でえ
>> 
>> 苳皿高さえ唾殍椶気
>> 
>> 一櫓髟阡擦離轡蝓踉札困 apt-get install でインスト・踉札襪垢襪海箸できるよう瘢雹え
>> できますよね?
>> 
>> Vine 用 rpm のペ・踉札 質  頒兎就蔗雕艷筬粤銕阨闥膀癇竏鴣磔蜴粤螫蔗蹉乗雕艷筬粤銕阨闥膀癇竏鴣磔蜴粤螫蔗躰曽 
>> では可能となっていますが, おんなじことは debian 用でも当然できるはず?
>> 
>> -----
>> 林  苳四襖            北海道大学理学研瘢雹究科地球惑星科学専攻
>> Hayashi, Yoshi-Yuki Division of Earth and Planetary Sciences
>> 		    Hokkaido University
>>